<!DOCTYPE HTML>
<html lang="de-DE">
<head>
<title>  Sonagramme aus der Aussterbewelle | Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration.</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if lt IE 9]>
<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('video');
	document.createElement('audio');
</script>
<![endif]-->
	<script type="text/javascript">
		/* <![CDATA[ */
		/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property = 'UA-41954654-2';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Thanks. We have set a cookie so that Google Analytics data collection will be disabled on your next visit.');		}
				/* ]]> */
	</script>
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration. &raquo; Feed" href="http://verlagshaus-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration. &raquo; Kommentar-Feed" href="http://verlagshaus-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/verlagshaus-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbuilder_frontend_css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/css/compress/frontend.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='frbe_product_font-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder_commerce/fonts/product/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='frbe_shortcode_css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder_commerce/shortcodes/shortcodes.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='timeline-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/css/frontend/timeline.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/css/frontend/prettyPhoto.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='image-mapper-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/css/frontend/image_mapper.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-imapper-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/css/frontend/jquery.mCustomScrollbar.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-imapper-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/css/frontend/prettyPhoto.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/font-awesome/css/font-awesome.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='icon-pin-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/mapper_icons/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='prdctfltr-main-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/css/prdctfltr.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prdctfltr-scrollbar-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/css/jquery.mCustomScrollbar.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prdctfltr-ionrange-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/css/ion.rangeSlider.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='yith_wcbm_badge_style-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/yith-woocommerce-badges-management/assets/css/frontend.css?ver=4.7.1' type='text/css' media='all' />
<style id='yith_wcbm_badge_style-inline-css' type='text/css'>
        .yith-wcbm-badge-3013        {
        color: #ffffff;
        background-color: #aa9d71;
        width: 110px;
        height: 30px;
        line-height: 30px;
        top: 0; left: 0;        }
        


</style>
<link rel='stylesheet' id='googleFontsOpenSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%2C300&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-style-css'  href='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP_child/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-less-style-css'  href='http://verlagshaus-berlin.de/wp-content/uploads/wp-less-cache/snpshpwp-less-style.css?ver=1485245783' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-font-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/woocommerce/style.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-less-woo-css'  href='http://verlagshaus-berlin.de/wp-content/uploads/wp-less-cache/snpshpwp-less-woo.css?ver=1485245783' type='text/css' media='all' />
<link rel='stylesheet' id='socialbro-css'  href='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/widgets/socialbro/socialbro.css?ver=4.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wppress-fb-calendar-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/facebook-events/css/facebook-events.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.easing.1.3.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.timeline.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.mousewheel.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.mCustomScrollbar.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/rollover.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.image_mapper.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.mousewheel.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.mCustomScrollbar.min.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/rollover.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.prettyPhoto.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/ion.rangeSlider.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/modernizer.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://verlagshaus-berlin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://verlagshaus-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://verlagshaus-berlin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Mikael Vogel / Sonagramme aus der Aussterbewelle' href='http://verlagshaus-berlin.de/mikael-vogel-sonagramme-aus-der-aussterbewelle/' />
<meta name="generator" content="WordPress 4.7.1" />
<meta name="generator" content="WooCommerce 2.6.9" />
<link rel="canonical" href="http://verlagshaus-berlin.de/sonagramme-aus-der-aussterbewelle/" />
<link rel='shortlink' href='http://verlagshaus-berlin.de/?p=3953' />
<link rel="alternate" type="application/json+oembed" href="http://verlagshaus-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverlagshaus-berlin.de%2Fsonagramme-aus-der-aussterbewelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://verlagshaus-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverlagshaus-berlin.de%2Fsonagramme-aus-der-aussterbewelle%2F&#038;format=xml" />
<link href="http://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css"><script type="text/javascript">/* */if(typeof WPPress=="undefined"){var WPPress={};}WPPress.adminajax="http://verlagshaus-berlin.de/wp-admin/admin-ajax.php";WPPress.facebooEventsCalendar="http://verlagshaus-berlin.de/wp-content/plugins/facebook-events/";WPPress.weekoffset=1;WPPress.calendar={locale:{},lang:"de_DE"};WPPress.calendar.locale.months=["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"];WPPress.calendar.locale.monthsShort  =["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"];WPPress.calendar.locale.weekdays =["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"];WPPress.calendar.locale.weekdaysShort =["So","Mo","Di","Mi","Do","Fr","Sa"];WPPress.calendar.locale.weekdaysMin =["S","M","D","M","D","F","S"];/* */</script>
<style>	
</style>
<style>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</style>
<style type="text/css">/** Google Analytics Opt Out Custom CSS */.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } </style>			<script type="text/javascript">
			my_woo_image_mapper_admin_url="http://verlagshaus-berlin.de/wp-admin/admin-ajax.php";
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = 'c53f7e6ebd';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://verlagshaus-berlin.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel="icon" href="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-32x32.png" sizes="32x32" />
<link rel="icon" href="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-180x180.png" />
<meta name="msapplication-TileImage" content="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-270x270.png" />
</head>
<body class="post-template-default single single-post postid-3953 single-format-standard snpshpwp-layout snpshpwp_wide woocommerce div-nobgvideo yith-wcms show_checkout_login_reminder" >
<div id="snpshpwp_loader" style="background-image:url(http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/images/snpshpwp_loader.png);" class="snpshpwp_not_active"><div id="snpshpwp_loader_bar"></div></div>
<div id="snpshpwp_wrapper">
	
	<div id="snpshpwp_header" class="snpshpwp_header">
									<div class="snpshpwp_header_elements snpshpwp_mode_default">
				<div class="snpshpwp_header_container">
					<div class="snpshpwp_top snpshpwp_custom_elements">
                    <div class="snpshpwp_responsive_logo">
													<a href="http://verlagshaus-berlin.de" title="Das Verlagshaus Berlin ist ein Independent-Verlag. Wir haben uns der Lyrik und Illustration verschrieben. poetisiert euch.">
							<img src="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/VJFB-Logo2.png"  alt="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration." />
							</a>
												</div>
						<div class="snpshpwp_top_left float_left">
							<div class="float_left snpshpwp_element_logo">					<a href="http://verlagshaus-berlin.de" class="snpshpwp_logo"
					   title="Das Verlagshaus Berlin ist ein Independent-Verlag. Wir haben uns der Lyrik und Illustration verschrieben. poetisiert euch.">
						<img src="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/VJFB-Logo2.png"
						     alt="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration."/>
					</a>
					</div><div class="float_left snpshpwp_element_menu">						<nav class="snpshpwp_nav">
							<ul id="menu-hauptmenue" class="snpshpwp_menu"><li id="menu-item-1917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1917"><a href="http://verlagshaus-berlin.de/shop-uebersicht/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a href="http://verlagshaus-berlin.de/uebersicht-edition-belletristik/">Gegenwartslyrik: <br>Edition Belletristik</a></li>
	<li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="http://verlagshaus-berlin.de/uebersicht-edition-poeticon/">Poetische Essays: <br>Edition Poeticon</a></li>
	<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="http://verlagshaus-berlin.de/uebersicht-edition-polyphon/">Übersetzungen: <br>Edition Polyphon</a></li>
	<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="http://verlagshaus-berlin.de/uebersicht-edition-revers/">Wiederentdeckungen: <br>Edition ReVers</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2300"><a href="http://verlagshaus-berlin.de/uebersicht-edition-binaer/">E-Books: <br>Edition Binaer</a></li>
	<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://verlagshaus-berlin.de/uebersicht-edition-panopticon/">Illustration: <br>Edition Panopticon</a></li>
	<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="http://verlagshaus-berlin.de/uebersicht-devotionalien/">Devotionalien ❤</a></li>
</ul>
</li>
<li id="menu-item-1299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1299"><a href="http://verlagshaus-berlin.de/verlagshaus/">Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="http://verlagshaus-berlin.de/verlagshaus/">Über das Verlagshaus</a></li>
	<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1341"><a href="http://verlagshaus-berlin.de/programm/">Verlagsprogramm</a></li>
	<li id="menu-item-2978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2978"><a href="http://verlagshaus-berlin.de/veranstaltungen/">Veranstaltungsformate</a></li>
	<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://verlagshaus-berlin.de/buchhandel/">Vertrieb &#038; Buchhandel</a></li>
	<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a href="http://verlagshaus-berlin.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://verlagshaus-berlin.de/blackbox/">BlackBox</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-443"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="http://verlagshaus-berlin.de/veranstaltungskalender/">Veranstaltungskalender</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1388"><a href="http://verlagshaus-berlin.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979"><a href="http://verlagshaus-berlin.de/buchhandlungen/">Buchhandlungen</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1497"><a href="http://verlagshaus-berlin.de/einsendungen/">Einsendungen</a></li>
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="http://verlagshaus-berlin.de/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
</ul>						</nav>
													<a href="#" class="snpshpwp_responsive_trigger" data-position="left"><i
									class="snpshp-wp-bars"></i></a>
							</div>						</div>
						<div class="snpshpwp_top_right float_right">
							<div class="float_left snpshpwp_element_woo-cart"><div class="float_left snpshpwp_woo_shopping_cart"><a class="snpshpwp_cartcont cart-contents" href="#" title="View your shopping cart"><span class="snpshpwp_wciw"><i class="snpshp-wp-bag"></i><span class="snpshpwp_cartico">0</span></span></a><div id="snpshpwp_woocart" class="snpshpwp_shopping_cart snpshpwp_empty_cart">
					Ihr Einkaufswagen ist leer. Stöbern Sie doch ein wenig in unserem  <a href="http://verlagshaus-berlin.de/shop/">Shop</a>
					</div></div></div><div class="float_left snpshpwp_element_search">					<a id="snpshpwp_srch_trggr" href="#"><i class="snpshp-wp-search"></i></a>
					<div class="snpshpwp_srch_bx">
						<form action="http://verlagshaus-berlin.de/" method="get">
															<div class="snpshpwp_srch_slct">
									<a id="snpshpwp_srch_slct_trggr" href="#" class="snpshpwp_srch_slct_trggr">
										All									</a>
									<ul class="snpshpwp_product_cats">
										<li class="snpshpwp_sct_all"><a href="#"
										                                data-cat="-1">All</a>
										</li>
										<li class="snpshpwp_sct_abonnement"><a href="#" data-cat="abonnement">Abonnement</a></li><li class="snpshpwp_sct_bibliothek-belletristik"><a href="#" data-cat="bibliothek-belletristik">Bibliothek Belletristik</a></li><li class="snpshpwp_sct_devotionalien"><a href="#" data-cat="devotionalien">Devotionalien</a></li><li class="snpshpwp_sct_edition-belletristik"><a href="#" data-cat="edition-belletristik">Edition Belletristik</a></li><li class="snpshpwp_sct_edition-binaer"><a href="#" data-cat="edition-binaer">Edition Binaer</a></li><li class="snpshpwp_sct_edition-panopticon"><a href="#" data-cat="edition-panopticon">Edition Panopticon</a></li><li class="snpshpwp_sct_edition-poeticon"><a href="#" data-cat="edition-poeticon">Edition Poeticon</a></li><li class="snpshpwp_sct_edition-polyphon"><a href="#" data-cat="edition-polyphon">Edition Polyphon</a></li><li class="snpshpwp_sct_edition-revers"><a href="#" data-cat="edition-revers">Edition ReVers</a></li><li class="snpshpwp_sct_weihnachten-2016"><a href="#" data-cat="weihnachten-2016">Weihnachten 2016</a></li>									</ul>
									<input name="product_cat" type="hidden"
									       value=""/>
								</div>
															<div class="snpshpwp_srch_inpt">
								<input class="snpshpwp_inpt" name="s" type="text" value=""
								       placeholder="Suchen"/>
							</div>
							<button type="submit" class="snpshpwp_srch_sbmt" value="Submit"><i
									class="snpshp-wp-search"></i></button>
							<div class="clearfix"></div>
						</form>
					</div>
					</div><div class="float_left snpshpwp_element_login-link"><a href="#">Anmelden</a><div class="snpshpwp_login_element"><div class="snpshpwp_login_element_column">	<h3>Login</h3>

	
	<form id="snpshpwp_login_form" class="snpshpwp_login_form" action="http://verlagshaus-berlin.de/" method="post">
		<fieldset>
			<p>
				<label for="snpshpwp_user_login">Benutzername</label>
				<input name="snpshpwp_user_login" id="snpshpwp_user_login" class="required" type="text"
				       placeholder="Benutzername"/>
			</p>

			<p>
				<label for="snpshpwp_user_pass">Passwort</label>
				<input name="snpshpwp_user_pass" id="snpshpwp_user_pass" class="required" type="password"
				       placeholder="Passwort"/>
			</p>

			<p>
				<input type="hidden" name="snpshpwp_login_nonce"
				       value="28c1af955b"/>
				<input id="snpshpwp_login_submit" type="submit" value="Login"/>
			</p>
			<p>
            	<a href="http://verlagshaus-berlin.de/kundenkonto/lost-password">Passswort vergessen?</a>
            </p>
			<p>
							</p>
		</fieldset>
	</form>
	</div><div class="snpshpwp_login_element_column">	<h3>Neuen Account anlegen</h3>

	
	<form id="snpshpwp_login_registration" class="snpshpwp_login_registration" action="http://verlagshaus-berlin.de/"
	      method="POST">
		<fieldset>
			<p>
				<label for="snpshpwp_user_login_reg">Benutzername</label>
				<input name="snpshpwp_user_login" id="snpshpwp_user_login_reg" class="required" type="text"
				       placeholder="Benutzername"/>
			</p>

			<p>
				<label for="snpshpwp_user_email_reg">E-Mail</label>
				<input name="snpshpwp_user_email" id="snpshpwp_user_email_reg" class="required" type="email"
				       placeholder="E-Mail"/>
			</p>

			<p>
				<label for="snpshpwp_user_password_reg">Passwort</label>
				<input name="snpshpwp_user_pass" id="snpshpwp_user_password_reg" class="required" type="password"
				       placeholder="Passwort"/>
			</p>

			<p>
				<label for="snpshpwp_user_password_again_reg">Passwort wiederholen</label>
				<input name="snpshpwp_user_pass_confirm" id="snpshpwp_user_password_again_reg" class="required"
				       type="password" placeholder="Passwort wiederholen"/>
			</p>

			<p>
				<input type="hidden" name="snpshpwp_register_nonce"
				       value="bf0ff27c4f"/>
				<input id="snpshpwp_login_register" type="submit" value="Registrieren"/>
			</p>
		</fieldset>
	</form>
	</div><div class="clearfix"></div></div></div>						</div>
						<div class="clearfix"></div>
						
					</div>
					
									</div>
			</div>

	</div>

	
	<div id="snpshpwp_content" class="snpshpwp_container">
		<div class="snpshpwp_single snpshpwp_row fbuilder_row">
		<div>
									<div id="snpshpwp_inner_content" class="fbuilder_column fbuilder_column-1-1 post-3953 post type-post status-publish format-standard has-post-thumbnail hentry category-voransicht">
				<div class="snpshpwp_blog snpshpwp_row fbuilder_row">
				<div>
					<div class="fbuilder_column fbuilder_column-2-3">

								<div class="snpshpwp_post">
					<div class="snpshpwp_div_featarea snpshpwp_div_feat_image"><a href="http://verlagshaus-berlin.de/sonagramme-aus-der-aussterbewelle/" class="snpshpwp_image"><img width="960" height="600" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/MV_01-1.jpg" class="attachment-snpshpwp-fullsingle size-snpshpwp-fullsingle wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/MV_01-1.jpg 960w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/MV_01-1-300x188.jpg 300w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/MV_01-1-768x480.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/MV_01-1-150x94.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/MV_01-1-500x313.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></a></div>					
						<div class="snpshpwp_single_navigation">
							
															<div class="snpshpwp_next_link first-article">
									<a href="http://verlagshaus-berlin.de/mikael-vogel-sonagramme-aus-der-aussterbewelle/" class="snpshpwp_header_font div_single_next" title="Mikael Vogel / Sonagramme aus der Aussterbewelle">&gt;</a>
								</div>
														<div class="clearfix"></div>
						</div>

					<h1 class="snpshpwp_blog_title uppercase"><a href="http://verlagshaus-berlin.de/sonagramme-aus-der-aussterbewelle/" rel="bookmark">Sonagramme aus der Aussterbewelle</a></h1>

					
					<div id="snpshpwp_div_pure_single">
					<p>&nbsp;</p>
<p><strong>FREQUENZANTEIL 2: SICH MIT FEDERN DES BEUTELWOLFS SCHMÜCKEN</strong></p>
<p lang="de-DE" align="LEFT"><span style="color: #999999;"><span lang="de-DE">Der australische Kontinent wurde im 18. und 19. Jahrhundert von der britischen Regierung als Strafkolonie nicht nur für Kriminelle, sondern für politische Gegner und insbesondere zur gezielten Ausdünnung der Unterschicht auserkoren. Schon der Diebstahl eines Stücks Brots aus Hunger konnte zur Deportation ans andere Ende der Welt führen. Es wird geschätzt, daß insgesamt 162000 Sträflinge auf 806 Schiffen deportiert wurden; der jüngste Abgeschobene war 9 Jahre alt. Nur</span> <span lang="de-DE">bei </span>2% <span lang="de-DE">der Verurteilten handelte es sich um</span> M<span lang="sv-SE">ö</span><span lang="de-DE">rder oder Schwerverbrecher, 87% der M</span>ä<span lang="de-DE">nner und 91% der Frauen wurden ausschließlich gering</span>er Delikte <span lang="de-DE">wegen nach Australien verbann</span>t<span lang="de-DE">, wo Strafkolonien wie Pilze aus dem Boden schossen. Nach ihrer Ankunft begannen die zwischenzeitlich nicht weniger Hungriggewordenen die Vogelwelt auszudünnen. Auf der Norfolkinsel rotteten sie den Dünnschnabelnestor, einen sich in hohen B</span>äumen<span lang="de-DE"> ebenso wie auf dem Boden zuhause fühlenden, zutraulichen Papagei, aus. Der letzte, als Kuriosität verschleppt, starb 1851 weit weg von zuhause in einem K</span>ä<span lang="de-DE">fig in London. Belegexemplare für die Tierwelt in den Kolonien genossen in Europa als Ausstellungsstücke größte Beliebtheit, ohne daß sich daraus die Konsequenz ergeben hätte, sie in ihren Lebensräumen als erhaltenswert zu betrachten. Oder ihre Lebensr</span>äume<span lang="de-DE"> als ihre Lebensr</span>äume<span lang="de-DE"> zu betrachten. Die h</span>ä<span lang="es-ES">rteste</span><span lang="de-DE">, berüchtigste Str</span>ä<span lang="de-DE">flingskolonie im ganzen Pazifik, die ihn seine Existenz gekostet hatte,</span> über<span lang="de-DE">lebte den </span>Dü<span lang="de-DE">nnschnabelnestor um drei Jahre.</span></span></p>
<h3 lang="de-DE" align="LEFT"><span style="color: #808080;"><img class="size-full wp-image-3955 aligncenter" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould.jpg" alt="" width="955" height="1276" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould.jpg 955w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould-225x300.jpg 225w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould-768x1026.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould-766x1024.jpg 766w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould-75x100.jpg 75w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/1-Dünnschnabelnestor-John-Gould-449x600.jpg 449w" sizes="(max-width: 955px) 100vw, 955px" /></span></h3>
<p><span style="color: #999999;">Dü<span lang="de-DE">nnschnabelnestor, von </span><span lang="en-US">John Gould</span><span lang="de-DE">, zwischen 1840 und 186</span><span lang="de-DE">9</span></span></p>
<hr />
<p lang="de-DE" align="LEFT"><span lang="de-DE" style="color: #999999;">Ausrottung ist oft auch ein politischer Prozess. In Tasmanien fanden die Europäer den Beutelwolf vor, dessen Aussterben sich vor wenigen Monaten zum 80. Mal jährte. Er gehört zu denjenigen Tieren, die nicht zufällig oder beiläufig, sondern mit vollem Vorsatz und systematisch ausgerottet worden sind.</span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-3964 aligncenter" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2.jpg" alt="" width="2480" height="2227" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2.jpg 2480w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2-300x269.jpg 300w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2-768x690.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2-1024x920.jpg 1024w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2-111x100.jpg 111w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/2-500x449.jpg 500w" sizes="(max-width: 2480px) 100vw, 2480px" /></p>
<p><img class="size-full wp-image-3967 aligncenter" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1.jpg" alt="" width="1152" height="720" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1.jpg 1152w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1-300x188.jpg 300w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1-768x480.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1-1024x640.jpg 1024w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1-150x94.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1-500x313.jpg 500w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/3-Beutelwolf-1-960x600.jpg 960w" sizes="(max-width: 1152px) 100vw, 1152px" /></p>
<p><span style="color: #999999;">Letzter Beutelwolf, Beaumaris Zoo, Hobart, Dezember 1933</span></p>
<hr />
<p>&nbsp;</p>
<p><span style="color: #999999;">Es gibt Tierarten, die zuerst nicht sang- und klanglos genug von der Bildfläche verschwinden können. Dann aber postum plötzlich zu Elvis werden.</span></p>
<p><span style="color: #999999;"><span lang="de-DE">1968, 32 Jahre nach dem Tod des letzten Beutelwolfs, meldete ein Frank Darby sich beim renommierten Zeitungskolumnisten und damals bekanntesten australischen Naturforscher Graham Pizzey mit der Behauptung, der Tierpfleger des letzten Tiers im Hobart Zoo gewesen zu sein. Im folgenden, von Pizzey im Mai 1968 in seiner Kolumne begierig und ohne Überprüfung der Aussagen wiedergegebenen </span><span lang="en-US">Interview</span><span lang="de-DE"> erzählte Darby, daß der letzte Beutelwolf von den Zooangestellten </span>zä<span lang="de-DE">rtlich Benjamin genannt worden sei, erst nach seinem Tod sich aber herausgestellt habe, daß Benjamin in Wirklichkeit weiblich gewesen sei. Darby habe den Beutelwolf morgens und abends mit einem lebenden Kaninchen gefüttert, das jener mit seinen kräftigen Kiefern krokodilartig zerquetscht und stets restlos verschlungen habe. Er habe sich schnell wie ein Blitz bewegt, sei zahm gewesen, habe sich streicheln lassen, aber keinerlei Zuneigung gezeigt. &#8222;Er gab nie irgendein Geräusch von sich – sein Verhalten und seine Lautlosigkeit waren unheimlich&#8220;, war der Zeitung zu entnehmen.</span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Lebendfütterungen verstießen schon in den 1930ern gegen internationale Zoostandards. Die Tochter des damaligen </span>Zoodirektors<span lang="de-DE"> Alison Reid, die als unbezahlte Kuratorin, ihrem erkrankten Vater unter die Arme greifend, während der Anwesenheit des letzten Beutelwolfs im Zooalltag involviert gewesen war, meldete sich in den 1990ern mit Richtigstellungen zu Wort. Lebendfütterungen stritt sie ab und stellte klar, daß die Pfleger</span> <span lang="de-DE">zu keinem Zeitpunkt</span> fü<span lang="de-DE">r das Tier den Namen Benjamin verwende</span>t<span lang="de-DE"> hatten</span>.<span lang="de-DE"> Einen Zooangestellten mit dem Namen Frank Darby hatte es niemals gegeben. Tatsächlich taucht sein Name in den Zoounterlagen nicht auf, Lohnzahlungen sind nicht nachzuweisen. Schon 1972 hatte der in den 1930ern für die PR des Zoos zuständige Michael Sharland abgestritten, daß der letzte Beutelwolf jemals Benjamin genannt worden sei. </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Den Käfig hatte Darby als viel größer beschrieben als er in Wirklichkeit gewesen war. Statt der von ihm genannten 15 Meter maß das am Hinterausgang des Zoos gelegene Gehege nur 8 x 4 Meter, das tagsüber durch eine kleine Holztür versperrte Schlafquartier gerade einmal 3 x 1 Meter. Hinsichtlich des Geschlechts des letzten Beutelwolfs hatte Darby sich ebenfalls vergriffen: In einer Filmaufnahme des letzten Tiers ist kurz sein Hodensack zu sehen. Um sich der Beweislage zu vergewissern muß man ganz genau hinschauen und wissen, worauf zu achten ist, denn manche Beuteltiere können bei Streß und Gefahr ihren Hodensack einziehen und in einem zweiten, sogenannten Pseudo-Beutel verbergen, während sie ihren Penis ohnehin nur bei Bedarf ausfahren (wie die uns vertrauteren Kater). Es ist offensichlich, daß der letzte Beutelwolf, während ein Eindringling ihn in seinem Käfig filmte und sich umherbewegte, seinen eigenen Bewegungen folgte, unter Streß </span>stand<span lang="de-DE"> – im Film sieht man ihn zweimal seine Kiefer zu seiner einem </span>Gä<span lang="de-DE">hnen ähnelnden Drohgebärde aufreißen (und es ist überliefert, daß er unmittelbar nach dem Dreh den Filmenden in den Hintern biß). Das verräterische Indiz ist derart leicht zu übersehen, daß dem Genital erst 2010 ein Zoologe bei Bild für Bild durchgeführter Analyse der Filmaufnahme auf die Schliche kam. Heute aber ist klar: Der letzte Beutelwolf in Gefangenschaft war männlich.</span></span></p>
<p>&nbsp;</p>
<p><iframe src="https://www.youtube.com/embed/sjOKamE1pgo" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p><span style="color: #999999;">Letzter Beutelwolf, Beaumaris Zoo, Hobart, Dezember 1933</span></p>
<hr />
<p>&nbsp;</p>
<p><span style="color: #999999;"><span lang="de-DE">Obwohl Darbys Darstellungen widerlegt und als Lügen (Phantasien?) entlarvt sind, haben einzelne Elemente sich verselbständigt und leben beharrlich fort. Die Anekdote vom verwechselten Geschlecht erweist sich heute noch als für viele Autoren unwiderstehlich, besonders aber der viel länger widerlegte Name Benjamin, Dauerbrenner unter den Fabeln und Legenden um den Beutelwolf. Mal ums Mal werden beide Augen fest zugedrückt, wird die ganze Seifenblase noch einmal auserzählt. Oder es wird schlau erklärt, daß der letzte Beutelwolf nicht wirklich Benjamin hieß, er aber im Text fortan trotzdem Benjamin genannt werde. Worin liegt, mal abgesehen von Effekthascherei, das eigentlich Unwiderstehliche am Namen, den es nie gegeben hat? Ist es die Chance, einem namenlosen Letzten nachträglich noch die humanisierende Namensverleihung hinterherzureichen? Ist es die eigene Humanisierung auf dem Rücken und Schicksal der Kreatur? Was mag Frank Darby, jenen davor und danach nicht öffentlich in Erscheinung getretenen älteren Herrn aus Victoria, dazu bewogen haben, sich mit Federn d</span><span lang="fr-FR">es </span><span lang="de-DE">lange ausgestorbenen Beutelwolf</span>s <span lang="de-DE">zu schm</span>ück<span lang="de-DE">en?</span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Darby übernahm interessanterweise auch die erfundene Lautlosigkeit des Beutelwolfs, die zur Verteufelung des Tiers seitens der Schafindustrie immer wieder herangezogen wurde, um seine behauptete Hinterhältigkeit zu unterstreichen. Um einen Wolf wie aus dem Märchen zu kreieren. Er schleiche sich an, ohne Warnung, </span>b<span lang="sv-SE">ö</span><span lang="de-DE">swillig, zerstörerisch, seiner Beute, der hilflos aneinandergedrängten Schafherde, </span>in gerä<span lang="de-DE">uschlosem, also täuscherischem Blutdurst entgegentretend – er gebe vor, überhaupt nicht da zu sein! Der falsche Mythos von seiner Lautlosigkeit war so verbreitet, daß der Beutelwolf in der Überzeugung vieler gar keine Stimme besaß. </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Von der Stimme des Beutelwolfs existiert keine einzige Tonaufnahme. Alle Filmaufnahmen wurden tonlos gemacht. Selbstverständlich besaß er sehr wohl eine Stimme. Übrig bleiben von ihr nur die abstrakten fünf verschiedenen Arten von Laut</span>äu<span lang="de-DE">ßerungen, die zu Lebzeiten oder postum von Zeitzeugen beschrieben wurden: </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Keuchendes Bellen. </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Schnüffelndes, klapperndes Einatmen. </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Ondulierendes, klagendes Heulen oder Schreien. </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Warnendes Zischen. </span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Warnendes Knurren.</span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Es handelte sich beim Beutelwolf nicht wirklich um einen Wolf. Ebensowenig wie ihn seine Bezeichnung als Tasmanischer Tiger zu einem Tiger machte. Stattdessen handelte es sich bei ihm um den einzigen überlebenden Vertreter der Familie der </span><span lang="pt-PT">Thylacinidae</span><span lang="de-DE"> aus der Ordnung der Raubbeutlerartigen. In seiner ersten wissenschaftlichen Beschreibung war er </span><em><span lang="de-DE">Hundsköpfiges Opossum </span></em><span lang="de-DE">genannt worden. </span><span lang="de-DE"><em>Hundsköpfige Beutelratte</em>.</span></span></p>
<p><span style="color: #999999;"><span lang="de-DE">Heute gehört er der sonderbaren Elite ausgerotteter Tiere an, die immer wieder jemand mir nichts, dir nichts wiederentdeckt haben will. Deren Überleben in irgendeinem Winkel, der als Habitat ihren Anforderungen längst nicht mehr genügen würde, in der Regel von Laien willig proklamiert wird, nach angeblichen Sichtungen, denen im besten Falle Verwechslungen mit ähnlichen Tieren zugrundeliegen. Wie der Elfenbeinspecht in den Südstaaten der USA. Dessen ersehnte Fortdauer zuletzt regelrechte Verschwörungstheorien von einer wiedergefundenen und zu ihrer eigenen Sicherheit streng geheimgehaltenen Population entsponnen hat. Dessen Sichtungen aber stets der kleinere Helmspecht zugrundeliegt, dessen Gefieder im Flug von unten gesehen die gleichen, leuchtenden Farben aufweist, allerdings in einer anderen Anordnung. Vielleicht ist der Mensch einfach zu wenig imstande, Spechte richtig zu sehen. Der Schnabel des klopfenden Spechts springt viel zu schnell zurück als daß die einzelnen Schläge gegen das Holz für Menschenaugen zu erkennen wären; stattdessen verschwimmt vor ihnen sein Kopf. Ein Helmspecht liegt auch Woody Woodpecker zugrunde.</span></span></p>
<p>&nbsp;</p>
<p><img class="size-full wp-image-3983 aligncenter" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody.jpg" alt="" width="2429" height="907" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody.jpg 2429w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody-300x112.jpg 300w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody-768x287.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody-1024x382.jpg 1024w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody-150x56.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/woody-500x187.jpg 500w" sizes="(max-width: 2429px) 100vw, 2429px" /></p>
<p><span style="color: #999999;"><span lang="de-DE">Helmspecht. Foto: Josh Laymon  / </span><span lang="de-DE"><span lang="de-DE">Elfenbeinspecht, 1935. Schwarzweißfoto von Arthur A. Allen, koloriert von</span></span><span lang="de-DE"><span lang="en-US"> Jerry A. Payne</span></span></span></p>
<hr />
<p>&nbsp;</p>
<p><span style="color: #999999;"><span lang="de-DE">Oder wie in China neuerdings Baiji, der Chinesische Süßwasserdelphin. Ein einst ins Mythische übergehende Wesen, das seit 20 Millionen Jahren, hundertmal länger als es Homo sapiens gibt, im Süßwasser des Jangtsekiang lebte. Das aber im modernen </span>Jangtsekiang<span lang="de-DE">, einer der meistbefahrenen, verschmutztesten Wasserstraßen der Erde, voller hundert Meter lang die Str</span><span lang="sv-SE">ö</span><span lang="de-DE">mung mit tausend Haken durchrollenden Langleinen, ebenso weggefischt und zu Handtaschen verarbeitet wie als Beifang ausgelöscht (Aussterben kann kompliziert und widersprüchlich sein),</span> <span lang="de-DE">nur bis 2007 durchhalten konnte. Heute wird Baiji von Kreuzfahrtschiffen aus im Glitzern des Sonnenscheins</span> <span lang="de-DE">auf dem sich kräuselnden Wasser wiederentdeckt. Früher wurde er oft zusammen mit dem Finnenlosen Schweinswal den Strom durchschwimmend gesehen; der, selbst bedroht, darf heute für den Großteil der Baiji-Sichtungen herhalten. Wer wird eines Tages als Finnenloser Schweinswal herhalten dürfen? </span></span></p>
<p lang="de-DE" align="LEFT"><span style="color: #999999;"><span lang="de-DE">Natürlich gibt es Wiederentdeckungen ausgestorben geglaubter Arten, und auch über die schreibe ich. Auch die werden in meinem Gedichtband vorkommen. Sie sind wichtig. Aber wenn wieder einmal eine Sichtung aus dieser Promi-Riege der charismatischen Lieblinge vermeldet wird ist Skepsis angebracht. Nicht nur weil diese stets zu den eher größeren Tieren zählen, die sich zwar besser als Sympathieträger eignen, hinsichtlich ihrer Lebensräume jedoch allesamt äußerst spezialisiert sind. Das macht ein lange unbemerktes Durchhalten nahe stark menschenbevölkerter Regionen extrem unwahrscheinlich. </span><span lang="de-DE">Die Mathematik des Habitatverlusts ist gnadenlos. Verkleinert sich ein Habitat, bedeutet das auch, daß die Anzahl von Tierarten darin zurückgeht, denn die verbleibende Fläche kann weniger ernähren. Bei einer Verkleinerung um 50 Prozent verschwinden 10 Prozent der Tierarten; eine Verkleinerung um 90 Prozent bedeutet schon für die Hälfte der Tierarten das Aus. Alles hängt letztlich am Habitat. Der Mensch jedoch läßt den Tieren immer weniger davon.</span></span></p>
<p lang="de-DE" align="LEFT"><span style="color: #999999;"><span lang="de-DE">Es fällt mir schwer, diese verspäteten, fehlgeleiteten Begehrlichkeiten als den Tieren selbst gegenüber empathisch zu empfinden. Ich habe eher den Eindruck, daß ihnen ihre Stimme, ihre Autonomie, die Integrität ihres Schicksals postum ein weiteres Mal abgesprochen werden. Vom Menschen eliminiert, stecken sie nun in der neuen Bredouille, ganz zu seinem Belieben und auf Abruf seinen Projektionen untertan zu sein. Ich sehe keinerlei Tröstlichkeit darin, daß ihnen jetzt, in dieser unerwarteten nächsten Zwangsrolle, die Zeit plötzlich </span><em><span lang="de-DE">nicht mehr</span></em><span lang="de-DE"> davonläuft</span><span style="font-family: Helvetica, serif;"><span style="font-size: small;"><span style="font-family: 'Bell MT', serif;"><span style="font-size: medium;"><span lang="de-DE">.</span></span></span></span></span></span></p>
<p lang="de-DE" align="LEFT"><img class="size-full wp-image-3985 aligncenter" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3.jpg" alt="" width="2480" height="1409" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3.jpg 2480w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3-300x170.jpg 300w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3-768x436.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3-1024x582.jpg 1024w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3-150x85.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/Unbenannt-3-500x284.jpg 500w" sizes="(max-width: 2480px) 100vw, 2480px" /></p>
<p lang="de-DE" align="LEFT"><img class="size-full wp-image-3986 aligncenter" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/7-Martha.jpg" alt="" width="774" height="968" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/01/7-Martha.jpg 774w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/7-Martha-240x300.jpg 240w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/7-Martha-768x960.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/7-Martha-80x100.jpg 80w, http://verlagshaus-berlin.de/wp-content/uploads/2017/01/7-Martha-480x600.jpg 480w" sizes="(max-width: 774px) 100vw, 774px" /></p>
<p lang="de-DE" align="LEFT"><span style="color: #999999;"><span lang="de-DE">Martha, präpariert </span>1956 <span lang="de-DE">in der</span><span lang="en-US"> Smithsonian Institution</span><span lang="de-DE"> ausgestellt</span></span></p>
<hr />
					<div class="clearfix"></div>
					</div>
										
										<div id="comments">
		
			<p class="nocomments">
			Comments are closed.		</p>
		
</div>					<div class="clearfix"></div>
										</div>
					</div>


					
					<div class="snpshpwp_sideauthor fbuilder_column fbuilder_column-1-3">

												<div class="snpshpwp_post_author">
							<h3>Über den Autor/die Autorin</h3>
													</div>
						
						<div class="snpshpwp_posts_meta">
								<div class="snpshpwp_category_meta">Category: <a href="http://verlagshaus-berlin.de/category/blackbox/voransicht/" rel="category tag">Voransicht</a></div> 
								<div class="snpshpwp_date_meta">Published on: <a href="http://verlagshaus-berlin.de/2017/01/" title="View all posts this month">23. Januar 2017</a></div> 
								<div class="snpshpwp_author_meta">Erstellt von  Verlagshaus</div> 
								<div class="snpshpwp_comment_meta">Kommentare Comments are off for this post.</div></div>
						
						
					</div>
					
					</div>
				</div>
				</div>
								</div>
	</div>
	</div>

	<div id="snpshpwp_footer" class="snpshpwp_footer">
     <div class="top-footer-wrapper">
		
        </div>
        <div data-rowtype="1" data-rowid="6" style="padding-top:36px;padding-bottom:0px;" class="fbuilder_row"><div class="fbuilder_row_background"><div class="fbuilder_row_back_image" style="background-image:url(http://localhost/jfrank/wp-content/uploads/2015/03/verlagshaus_home_back_06.jpg);background-color:#000000;"></div></div><div style="max-width:960px;margin:auto"><div data-colnumber="0" class="fbuilder_column fbuilder_column-1-2"><div style="padding:0px; " class="fbuilder_droppable"><div class="fbuilder_module" data-shortcode="heading" data-modid="11"><style type="text/css" scoped="scoped">#frb_h_16397.frb_onScreen.frb_animated {-webkit-animation-duration: 1000ms; animation-duration: 1000ms;}#frb_h_16397.frb_onScreen.frb_hinge {-webkit-animation-duration: 2000ms; animation-duration: 2000ms;}</style><h2 id="frb_h_16397" class="frb_animated frb_fadeInLeft frb_onScreen" style="font-size:30px;padding-bottom:0px !important; margin-top:0 !important; text-align:center; color:#ffffff;">Wollen wir Freunde sein?</h2></div></div></div><div data-colnumber="1" class="fbuilder_column fbuilder_column-1-2"><div style="padding:0px; " class="fbuilder_droppable"><div class="fbuilder_module" data-shortcode="icon_menu" data-modid="10"><style type="text/css" scoped="scoped">#frb_icon_menu_27586.frb_onScreen.frb_animated {-webkit-animation-duration: 1000ms; animation-duration: 1000ms;}#frb_icon_menu_27586.frb_onScreen.frb_hinge {-webkit-animation-duration: 2000ms; animation-duration: 2000ms;}</style><div id="frb_icon_menu_27586" class="frb_animated frb_fadeInRight frb_onScreen" style="padding-bottom:20px !important;"><style type="text/css" scoped="scoped">
			div.frb_iconmenu a.frb_iconmenu_link {
				padding:10px 18px;
			}
			</style><div class="frb_iconmenu frb_iconmenu_center" style="background:transparent;"><a href="http://www.facebook.com/verlagshaus" style="background: transparent none repeat scroll 0% 0%; color: rgb(255, 255, 255);" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-facebook" style="color: rgb(255, 255, 255); width: 40px; font-size: 30px; line-height: 30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><a href="https://twitter.com/_Verlagshaus" style="background: transparent none repeat scroll 0% 0%; color: rgb(255, 255, 255);" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-twitter" style="color: rgb(255, 255, 255); width: 40px; font-size: 30px; line-height: 30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><a href="https://instagram.com/verlagshaus/" style="background: transparent none repeat scroll 0% 0%; color: rgb(255, 255, 255);" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-instagram" style="color: rgb(255, 255, 255); width: 40px; font-size: 30px; line-height: 30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><a href="https://www.youtube.com/user/poetisierteuch" style="background:transparent; color:#ffffff;" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-youtube" style="color:#ffffff; width:40px; font-size:30px; line-height:30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><div style="clear:both;"></div></div></div></div></div></div><div style="clear:both;"></div></div></div>
				<div class="snpshpwp_container snpshpwp_widgets">
			<div class="snpshpwp_row fbuilder_row">
				<div>
					<div class="fbuilder_column fbuilder_column-1-4"><aside id="nav_menu-3" class="widget widget_nav_menu margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Lyrik-Programm</h3><div class="menu-lyrik-programm-container"><ul id="menu-lyrik-programm" class="menu"><li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1553"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-belletristik/">Deutschsprachige Gedichte</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1554"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-poeticon/">Poetische Essays</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2312"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-revers/">Wiederentdeckungen</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1555"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-polyphon/">Lyrik Übersetzungen</a></li>
<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2313"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-binaer/">E-Books</a></li>
<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2314"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-panopticon/">Illustrationen</a></li>
</ul></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="nav_menu-8" class="widget widget_nav_menu margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Kundenservice</h3><div class="menu-kundenservice-container"><ul id="menu-kundenservice" class="menu"><li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="http://verlagshaus-berlin.de/kundenkonto/">Kundenkonto</a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="http://verlagshaus-berlin.de/newsletter/">Newsletter</a></li>
<li id="menu-item-2955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2955"><a href="http://verlagshaus-berlin.de/zahlung-und-lieferung/">Zahlung &#038; Lieferung</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672"><a href="http://verlagshaus-berlin.de/zahlungsarten/">Zahlungsarten</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://verlagshaus-berlin.de/versandkosten/">Versandkosten</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="http://verlagshaus-berlin.de/faq/">Häufig gestellte Fragen</a></li>
</ul></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="nav_menu-9" class="widget widget_nav_menu margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Rechtliche Angaben</h3><div class="menu-rechtliche-angaben-container"><ul id="menu-rechtliche-angaben" class="menu"><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="http://verlagshaus-berlin.de/agb/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-1411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411"><a href="http://verlagshaus-berlin.de/vertragsschluss/">Vertragsschluss</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://verlagshaus-berlin.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://verlagshaus-berlin.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1557"><a href="http://verlagshaus-berlin.de/kontakt/">Kontaktformular</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="http://verlagshaus-berlin.de/impressum/">Impressum</a></li>
</ul></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="text-4" class="widget widget_text margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Kontakt</h3>			<div class="textwidget"><p>Verlagshaus Berlin<br />
Chodowieckistr. 2<br />
10405 Berlin<br />
Telefon: 030 675 155 00<br />
Telefax: 030 675 155 01<br />
post@verlagshaus-berlin.de</p>
</div>
		</aside><aside id="text-6" class="widget widget_text margin-top36">			<div class="textwidget"></div>
		</aside></div><!-- fbuilder_column fbuilder_column-1-4 -->				</div>
			</div>
		</div>
		
				<div class="snpshpwp_footer_elements">
			<div class="snpshpwp_bottom snpshpwp_custom_elements">
				<div class="snpshpwp_top_left float_left">
					<div class="float_left snpshpwp_element_tagline"></div>				</div>
				<div class="snpshpwp_top_right float_right">
					<div class="float_left snpshpwp_element_tagline-alt">© Verlagshaus Berlin – poetisiert euch.</div><div class="float_left snpshpwp_element_to-the-top"><a href="#snpshpwp_wrapper" title="UP!"><i class="fa fa-chevron-circle-up"></i></a></div>				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		

	</div>
</div>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.prettyphoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/idangerous.swiper.js?ver=2.5'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/swfobject.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.metadata.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.mb.YTPlayer.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/verlagshaus-berlin.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.easypiechart.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/chart.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/raphael-min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/justgage.1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/isotope.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder_commerce/shortcodes/shortcodes.js?ver=1.0'></script>
<script async  type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/google-analytics-opt-out/js/frontend.js?ver=4.7.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/jquery.mCustomScrollbar.concat.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/isotope.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prdctfltr = {"ajax":"http:\/\/verlagshaus-berlin.de\/wp-admin\/admin-ajax.php","js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/prdctfltr_main.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sonagramme-aus-der-aussterbewelle\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":null,"is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sonagramme-aus-der-aussterbewelle\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/sonagramme-aus-der-aussterbewelle\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.9'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/TweenMax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/scrolltoplugin.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/swipebox/source/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/idangerous.swiper.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/imagesloaded.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/fontsmoothie.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/jquery.pjax.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/classie.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/notification.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snpshpwp = {"ajaxurl":"http:\/\/verlagshaus-berlin.de\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/verlagshaus-berlin.de\/","ts_viewmore":"VIEW DETAILS","video_bg":"none","video_mute":"none","video_loop":"none","video_hd":"none","content_width":"1024","content_width_mobile":"768","loader":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/widgets/socialbro/socialbro.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/facebook-events/js/script.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/wp-embed.min.js?ver=4.7.1'></script>
<script src="http://verlagshaus-berlin.de/wp-content/themes/snapshopWP_child/js/alex.js" type="text/javascript"></script>
 
    
    <!-- smartlook includes --> 
    <script type="text/javascript"> 
        var issuuConfig = { 
            guid: '60449159-870f-450e-a550-ac4886f05457', 
            domain: '*.verlagshaus-berlin.de' 
        }; 
    </script> 
    <script type="text/javascript"> 
        document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
    </script> 
    <!-- end smartlook includes --> 
    <!-- Analytics -->
   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41954654-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Analytics -->
</body>
</html>