<!DOCTYPE HTML>
<html lang="de-DE">
<head>
<title>  Das Reale (für und mit und nach Godard) VI | Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration.</title>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<!--[if lt IE 9]>
<script>
	document.createElement('header');
	document.createElement('nav');
	document.createElement('section');
	document.createElement('article');
	document.createElement('aside');
	document.createElement('footer');
	document.createElement('video');
	document.createElement('audio');
</script>
<![endif]-->
	<script type="text/javascript">
		/* <![CDATA[ */
		/* Google Analytics Opt-Out WordPress by WP-Buddy | http://wp-buddy.com/products/plugins/google-analytics-opt-out */
				var gaoop_property = 'UA-41954654-2';
		var gaoop_disable_str = 'ga-disable-' + gaoop_property;
		if ( document.cookie.indexOf( gaoop_disable_str + '=true' ) > -1 ) {
			window[ gaoop_disable_str ] = true;
		}
		function gaoop_analytics_optout() {
			document.cookie = gaoop_disable_str + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
			window[ gaoop_disable_str ] = true;
			alert('Thanks. We have set a cookie so that Google Analytics data collection will be disabled on your next visit.');		}
				/* ]]> */
	</script>
	<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration. &raquo; Feed" href="http://verlagshaus-berlin.de/feed/" />
<link rel="alternate" type="application/rss+xml" title="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration. &raquo; Kommentar-Feed" href="http://verlagshaus-berlin.de/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/verlagshaus-berlin.de\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='fbuilder_frontend_css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/css/compress/frontend.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='frbe_product_font-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder_commerce/fonts/product/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='frbe_shortcode_css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder_commerce/shortcodes/shortcodes.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='timeline-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/css/frontend/timeline.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/css/frontend/jquery.mCustomScrollbar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/css/frontend/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='image-mapper-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/css/frontend/image_mapper.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='customScroll-css-imapper-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/css/frontend/jquery.mCustomScrollbar.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='prettyPhoto-css-imapper-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/css/frontend/prettyPhoto.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/font-awesome/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='icon-pin-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/mapper_icons/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='prdctfltr-main-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/css/prdctfltr.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prdctfltr-scrollbar-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/css/jquery.mCustomScrollbar.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='prdctfltr-ionrange-css-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/css/ion.rangeSlider.css?ver=3.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='yith_wcbm_badge_style-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/yith-woocommerce-badges-management/assets/css/frontend.css?ver=4.7.3' type='text/css' media='all' />
<style id='yith_wcbm_badge_style-inline-css' type='text/css'>
        .yith-wcbm-badge-3013        {
        color: #ffffff;
        background-color: #aa9d71;
        width: 110px;
        height: 30px;
        line-height: 30px;
        top: 0; left: 0;        }
        


</style>
<link rel='stylesheet' id='googleFontsOpenSans-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C800%2C300&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-style-css'  href='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP_child/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-less-style-css'  href='http://verlagshaus-berlin.de/wp-content/uploads/wp-less-cache/snpshpwp-less-style.css?ver=1489685910' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-font-1-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A100%2C200%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C700%2C700italic%2C800&#038;subset=all&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-css'  href='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/woocommerce/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='snpshpwp-less-woo-css'  href='http://verlagshaus-berlin.de/wp-content/uploads/wp-less-cache/snpshpwp-less-woo.css?ver=1489685910' type='text/css' media='all' />
<link rel='stylesheet' id='socialbro-css'  href='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/widgets/socialbro/socialbro.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-form-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/mailchimp-for-wp/assets/css/form.min.css?ver=2.3.14' type='text/css' media='all' />
<link rel='stylesheet' id='wppress-fb-calendar-css'  href='http://verlagshaus-berlin.de/wp-content/plugins/facebook-events/css/facebook-events.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.11.3/jquery.min.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.easing.1.3.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.timeline.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.mousewheel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.mCustomScrollbar.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/rollover.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/content_timeline/js/frontend/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.image_mapper.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.mousewheel.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.mCustomScrollbar.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/rollover.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/my_woocomerce_image_mapper/js/frontend/jquery.prettyPhoto.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/ion.rangeSlider.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/modernizer.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://verlagshaus-berlin.de/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://verlagshaus-berlin.de/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://verlagshaus-berlin.de/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Das Reale (für und mit und nach Godard) V' href='http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-v/' />
<meta name="generator" content="WordPress 4.7.3" />
<meta name="generator" content="WooCommerce 2.6.14" />
<link rel="canonical" href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-vi/" />
<link rel='shortlink' href='http://verlagshaus-berlin.de/?p=4357' />
<link rel="alternate" type="application/json+oembed" href="http://verlagshaus-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverlagshaus-berlin.de%2Fdas-reale-fuer-und-mit-und-nach-godard-vi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://verlagshaus-berlin.de/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fverlagshaus-berlin.de%2Fdas-reale-fuer-und-mit-und-nach-godard-vi%2F&#038;format=xml" />
<link href="http://fonts.googleapis.com/css?family=Montserrat" rel="stylesheet" type="text/css"><script type="text/javascript">/* */if(typeof WPPress=="undefined"){var WPPress={};}WPPress.adminajax="http://verlagshaus-berlin.de/wp-admin/admin-ajax.php";WPPress.facebooEventsCalendar="http://verlagshaus-berlin.de/wp-content/plugins/facebook-events/";WPPress.weekoffset=1;WPPress.calendar={locale:{},lang:"de_DE"};WPPress.calendar.locale.months=["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"];WPPress.calendar.locale.monthsShort  =["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"];WPPress.calendar.locale.weekdays =["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"];WPPress.calendar.locale.weekdaysShort =["So","Mo","Di","Mi","Do","Fr","Sa"];WPPress.calendar.locale.weekdaysMin =["S","M","D","M","D","F","S"];/* */</script>
<style>	
</style>
<style>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</style>
<style type="text/css">/** Google Analytics Opt Out Custom CSS */.gaoop {color: #ffffff; line-height: 2; position: fixed; bottom: 0; left: 0; width: 100%; -webkit-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); -moz-box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); box-shadow: 0 4px 15px rgba(0, 0, 0, 0.4); background-color: #0E90D2; padding: 0; margin: 0; } .gaoop a {color: #67C2F0; text-decoration: none; } .gaoop a:hover {color: #ffffff; text-decoration: underline; } .gaoop-info-icon {position: relative; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon {position: relative; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; margin: 0; padding: 0; text-align: center; vertical-align: top; display: inline-block; width: 5%; } .gaoop-close-icon:hover {z-index: 1; opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-link, .gaoop_closed .gaoop-close-icon {display: none; } .gaoop_closed {width: 55px; right: 0; left: auto; opacity: 0.5; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=50)"; filter: alpha(opacity=50); -moz-opacity: 0.5; -khtml-opacity: 0.5; } .gaoop_closed:hover {opacity: 1; ms-filter: "progid:DXImageTransform.Microsoft.Alpha(Opacity=100)"; filter: alpha(opacity=100); -moz-opacity: 1; -khtml-opacity: 1; } .gaoop_closed .gaoop-opt-out-content {display: none; } .gaoop_closed .gaoop-info-icon {width: 100%; } .gaoop-opt-out-content {display: inline-block; width: 90%; vertical-align: top; } </style>			<script type="text/javascript">
			my_woo_image_mapper_admin_url="http://verlagshaus-berlin.de/wp-admin/admin-ajax.php";
			</script>
					<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '48304e79b6';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://verlagshaus-berlin.de/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		<link rel="icon" href="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-32x32.png" sizes="32x32" />
<link rel="icon" href="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-180x180.png" />
<meta name="msapplication-TileImage" content="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/cropped-Verlagshaus_Berlin-270x270.png" />
</head>
<body class="post-template-default single single-post postid-4357 single-format-standard snpshpwp-layout snpshpwp_wide woocommerce div-nobgvideo yith-wcms show_checkout_login_reminder yith-wcms-pro" >
<div id="snpshpwp_loader" style="background-image:url(http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/images/snpshpwp_loader.png);" class="snpshpwp_not_active"><div id="snpshpwp_loader_bar"></div></div>
<div id="snpshpwp_wrapper">
	
	<div id="snpshpwp_header" class="snpshpwp_header">
									<div class="snpshpwp_header_elements snpshpwp_mode_default">
				<div class="snpshpwp_header_container">
					<div class="snpshpwp_top snpshpwp_custom_elements">
                    <div class="snpshpwp_responsive_logo">
													<a href="http://verlagshaus-berlin.de" title="Das Verlagshaus Berlin ist ein Independent-Verlag. Wir haben uns der Lyrik und Illustration verschrieben. poetisiert euch.">
							<img src="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/VJFB-Logo2.png"  alt="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration." />
							</a>
												</div>
						<div class="snpshpwp_top_left float_left">
							<div class="float_left snpshpwp_element_logo">					<a href="http://verlagshaus-berlin.de" class="snpshpwp_logo"
					   title="Das Verlagshaus Berlin ist ein Independent-Verlag. Wir haben uns der Lyrik und Illustration verschrieben. poetisiert euch.">
						<img src="http://verlagshaus-berlin.de/wp-content/uploads/2016/02/VJFB-Logo2.png"
						     alt="Verlagshaus Berlin — Independent-Verlag für Lyrik und Illustration."/>
					</a>
					</div><div class="float_left snpshpwp_element_menu">						<nav class="snpshpwp_nav">
							<ul id="menu-hauptmenue" class="snpshpwp_menu"><li id="menu-item-1917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1917"><a href="http://verlagshaus-berlin.de/shop-uebersicht/">Shop</a>
<ul class="sub-menu">
	<li id="menu-item-1919" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1919"><a href="http://verlagshaus-berlin.de/uebersicht-edition-belletristik/">Gegenwartslyrik: <br>Edition Belletristik</a></li>
	<li id="menu-item-1963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1963"><a href="http://verlagshaus-berlin.de/uebersicht-edition-poeticon/">Poetische Essays: <br>Edition Poeticon</a></li>
	<li id="menu-item-1965" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1965"><a href="http://verlagshaus-berlin.de/uebersicht-edition-polyphon/">Übersetzungen: <br>Edition Polyphon</a></li>
	<li id="menu-item-1964" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1964"><a href="http://verlagshaus-berlin.de/uebersicht-edition-revers/">Wiederentdeckungen: <br>Edition ReVers</a></li>
	<li id="menu-item-2300" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2300"><a href="http://verlagshaus-berlin.de/uebersicht-edition-binaer/">E-Books: <br>Edition Binaer</a></li>
	<li id="menu-item-2367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2367"><a href="http://verlagshaus-berlin.de/uebersicht-edition-panopticon/">Illustration: <br>Edition Panopticon</a></li>
	<li id="menu-item-4033" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4033"><a href="http://verlagshaus-berlin.de/lyrikpakete/">Lyrikpakete ★</a></li>
	<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="http://verlagshaus-berlin.de/uebersicht-devotionalien/">Devotionalien ❤</a></li>
</ul>
</li>
<li id="menu-item-1299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1299"><a href="http://verlagshaus-berlin.de/verlagshaus/">Verlag</a>
<ul class="sub-menu">
	<li id="menu-item-1344" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1344"><a href="http://verlagshaus-berlin.de/verlagshaus/">Über das Verlagshaus</a></li>
	<li id="menu-item-1341" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1341"><a href="http://verlagshaus-berlin.de/programm/">Verlagsprogramm</a></li>
	<li id="menu-item-2978" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2978"><a href="http://verlagshaus-berlin.de/veranstaltungen/">Veranstaltungsformate</a></li>
	<li id="menu-item-1459" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1459"><a href="http://verlagshaus-berlin.de/buchhandel/">Vertrieb &#038; Buchhandel</a></li>
	<li id="menu-item-1387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1387"><a href="http://verlagshaus-berlin.de/kontakt/">Kontakt</a></li>
</ul>
</li>
<li id="menu-item-440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-440"><a href="http://verlagshaus-berlin.de/blackbox/">BlackBox</a></li>
<li id="menu-item-443" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-443"><a href="#">Service</a>
<ul class="sub-menu">
	<li id="menu-item-1619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1619"><a href="http://verlagshaus-berlin.de/veranstaltungskalender/">Veranstaltungskalender</a></li>
	<li id="menu-item-1388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1388"><a href="http://verlagshaus-berlin.de/newsletter/">Newsletter</a></li>
	<li id="menu-item-1979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1979"><a href="http://verlagshaus-berlin.de/buchhandlungen/">Buchhandlungen</a></li>
	<li id="menu-item-1497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1497"><a href="http://verlagshaus-berlin.de/einsendungen/">Einsendungen</a></li>
	<li id="menu-item-1345" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1345"><a href="http://verlagshaus-berlin.de/faq/">Häufig gestellte Fragen</a></li>
</ul>
</li>
</ul>						</nav>
													<a href="#" class="snpshpwp_responsive_trigger" data-position="left"><i
									class="snpshp-wp-bars"></i></a>
							</div>						</div>
						<div class="snpshpwp_top_right float_right">
							<div class="float_left snpshpwp_element_woo-cart"><div class="float_left snpshpwp_woo_shopping_cart"><a class="snpshpwp_cartcont cart-contents" href="#" title="View your shopping cart"><span class="snpshpwp_wciw"><i class="snpshp-wp-bag"></i><span class="snpshpwp_cartico">0</span></span></a><div id="snpshpwp_woocart" class="snpshpwp_shopping_cart snpshpwp_empty_cart">
					Ihr Einkaufswagen ist leer. Stöbern Sie doch ein wenig in unserem  <a href="http://verlagshaus-berlin.de/shop/">Shop</a>
					</div></div></div><div class="float_left snpshpwp_element_search">					<a id="snpshpwp_srch_trggr" href="#"><i class="snpshp-wp-search"></i></a>
					<div class="snpshpwp_srch_bx">
						<form action="http://verlagshaus-berlin.de/" method="get">
															<div class="snpshpwp_srch_slct">
									<a id="snpshpwp_srch_slct_trggr" href="#" class="snpshpwp_srch_slct_trggr">
										All									</a>
									<ul class="snpshpwp_product_cats">
										<li class="snpshpwp_sct_all"><a href="#"
										                                data-cat="-1">All</a>
										</li>
										<li class="snpshpwp_sct_abonnement"><a href="#" data-cat="abonnement">Abonnement</a></li><li class="snpshpwp_sct_bibliothek-belletristik"><a href="#" data-cat="bibliothek-belletristik">Bibliothek Belletristik</a></li><li class="snpshpwp_sct_devotionalien"><a href="#" data-cat="devotionalien">Devotionalien</a></li><li class="snpshpwp_sct_edition-belletristik"><a href="#" data-cat="edition-belletristik">Edition Belletristik</a></li><li class="snpshpwp_sct_edition-binaer"><a href="#" data-cat="edition-binaer">Edition Binaer</a></li><li class="snpshpwp_sct_edition-panopticon"><a href="#" data-cat="edition-panopticon">Edition Panopticon</a></li><li class="snpshpwp_sct_edition-poeticon"><a href="#" data-cat="edition-poeticon">Edition Poeticon</a></li><li class="snpshpwp_sct_edition-polyphon"><a href="#" data-cat="edition-polyphon">Edition Polyphon</a></li><li class="snpshpwp_sct_edition-revers"><a href="#" data-cat="edition-revers">Edition ReVers</a></li><li class="snpshpwp_sct_lyrikpaket"><a href="#" data-cat="lyrikpaket">Lyrikpaket</a></li><li class="snpshpwp_sct_lyrikpakete"><a href="#" data-cat="lyrikpakete">Lyrikpakete</a></li><li class="snpshpwp_sct_weihnachten-2016"><a href="#" data-cat="weihnachten-2016">Weihnachten 2016</a></li><li class="snpshpwp_sct_zeitschrift"><a href="#" data-cat="zeitschrift">Zeitschrift</a></li>									</ul>
									<input name="product_cat" type="hidden"
									       value=""/>
								</div>
															<div class="snpshpwp_srch_inpt">
								<input class="snpshpwp_inpt" name="s" type="text" value=""
								       placeholder="Suchen"/>
							</div>
							<button type="submit" class="snpshpwp_srch_sbmt" value="Submit"><i
									class="snpshp-wp-search"></i></button>
							<div class="clearfix"></div>
						</form>
					</div>
					</div><div class="float_left snpshpwp_element_login-link"><a href="#">Anmelden</a><div class="snpshpwp_login_element"><div class="snpshpwp_login_element_column">	<h3>Login</h3>

	
	<form id="snpshpwp_login_form" class="snpshpwp_login_form" action="http://verlagshaus-berlin.de/" method="post">
		<fieldset>
			<p>
				<label for="snpshpwp_user_login">Benutzername</label>
				<input name="snpshpwp_user_login" id="snpshpwp_user_login" class="required" type="text"
				       placeholder="Benutzername"/>
			</p>

			<p>
				<label for="snpshpwp_user_pass">Passwort</label>
				<input name="snpshpwp_user_pass" id="snpshpwp_user_pass" class="required" type="password"
				       placeholder="Passwort"/>
			</p>

			<p>
				<input type="hidden" name="snpshpwp_login_nonce"
				       value="544d3b0a34"/>
				<input id="snpshpwp_login_submit" type="submit" value="Login"/>
			</p>
			<p>
            	<a href="http://verlagshaus-berlin.de/kundenkonto/lost-password">Passswort vergessen?</a>
            </p>
			<p>
							</p>
		</fieldset>
	</form>
	</div><div class="snpshpwp_login_element_column">	<h3>Neuen Account anlegen</h3>

	
	<form id="snpshpwp_login_registration" class="snpshpwp_login_registration" action="http://verlagshaus-berlin.de/"
	      method="POST">
		<fieldset>
			<p>
				<label for="snpshpwp_user_login_reg">Benutzername</label>
				<input name="snpshpwp_user_login" id="snpshpwp_user_login_reg" class="required" type="text"
				       placeholder="Benutzername"/>
			</p>

			<p>
				<label for="snpshpwp_user_email_reg">E-Mail</label>
				<input name="snpshpwp_user_email" id="snpshpwp_user_email_reg" class="required" type="email"
				       placeholder="E-Mail"/>
			</p>

			<p>
				<label for="snpshpwp_user_password_reg">Passwort</label>
				<input name="snpshpwp_user_pass" id="snpshpwp_user_password_reg" class="required" type="password"
				       placeholder="Passwort"/>
			</p>

			<p>
				<label for="snpshpwp_user_password_again_reg">Passwort wiederholen</label>
				<input name="snpshpwp_user_pass_confirm" id="snpshpwp_user_password_again_reg" class="required"
				       type="password" placeholder="Passwort wiederholen"/>
			</p>

			<p>
				<input type="hidden" name="snpshpwp_register_nonce"
				       value="ecda9f5c47"/>
				<input id="snpshpwp_login_register" type="submit" value="Registrieren"/>
			</p>
		</fieldset>
	</form>
	</div><div class="clearfix"></div></div></div>						</div>
						<div class="clearfix"></div>
						
					</div>
					
									</div>
			</div>

	</div>

	
	<div id="snpshpwp_content" class="snpshpwp_container">
		<div class="snpshpwp_single snpshpwp_row fbuilder_row">
		<div>
									<div id="snpshpwp_inner_content" class="fbuilder_column fbuilder_column-1-1 post-4357 post type-post status-publish format-standard has-post-thumbnail hentry category-blackbox category-jan-kuhlbrodt">
				<div class="snpshpwp_blog snpshpwp_row fbuilder_row">
				<div>
					<div class="fbuilder_column fbuilder_column-2-3">

								<div class="snpshpwp_post">
					<div class="snpshpwp_div_featarea snpshpwp_div_feat_image"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-vi/" class="snpshpwp_image"><img width="960" height="600" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06.jpg" class="attachment-snpshpwp-fullsingle size-snpshpwp-fullsingle wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06.jpg 960w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-300x188.jpg 300w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-768x480.jpg 768w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-150x94.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-500x313.jpg 500w" sizes="(max-width: 960px) 100vw, 960px" /></a></div>					
						<div class="snpshpwp_single_navigation">
							
															<div class="snpshpwp_next_link first-article">
									<a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-v/" class="snpshpwp_header_font div_single_next" title="Das Reale (für und mit und nach Godard) V">&gt;</a>
								</div>
														<div class="clearfix"></div>
						</div>

					<h1 class="snpshpwp_blog_title uppercase"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-vi/" rel="bookmark">Das Reale (für und mit und nach Godard) VI</a></h1>

					
					<div id="snpshpwp_div_pure_single">
					<p><strong><span style="color: #808080;">DAS REALE DES BILDES</span></strong></p>
<p><em><span style="color: #808080;">Mann: </span></em><br />
<span style="color: #808080;">Weil alles immer schneller geht. Zumindest für einen von uns beiden. Ich habe Sie gesehen, in der Bewegung des Vorbeifahrenden. Sie blitzten mir auf, ihre Realität lag wie ein Schlaglicht auf der meinen, während Sie sich vielleicht von meiner Realität abwandten, in diesem Moment.</span></p>
<p>&nbsp;</p>
<p><em><span style="color: #808080;">Frau: </span></em><br />
<span style="color: #808080;">Auch ich habe manchmal das Gefühl, dass das, was Sie „meine Realität“ nennen, von Dingen beeinflusst wird, die ihr nicht entstammen. Als würde ich über Signaturen stolpern, über Dinge, die gar nicht da sind, aber da waren. Das geht sogar so weit, dass ich nichts mehr wahrnehme, was nicht der Signatur eines Abwesenden entspricht. </span></p>
<p>&nbsp;</p>
<p><em><span style="color: #808080;">Mann: </span></em><br />
<span style="color: #808080;">Die Realität des Bildes.</span></p>
<p>&nbsp;</p>
<p><em><span style="color: #808080;">Frau: </span></em><br />
<span style="color: #808080;">Wenn alles immer schneller geht, verschwinden die Bilder. Wir sind Reisende, nehmen die Welt wahr wie Reisende, Realitäten verschwimmen, gehen in einander über. </span></p>
<p>&nbsp;</p>
<p><em><span style="color: #808080;">Mann:</span></em><br />
<span style="color: #808080;">Ich weiß gar nicht, ob ich das noch als Bewegung fassen kann, wenn es nirgends Ruhe gibt. Es kommt mir eher vor. Vorstellung ohne Willen oder Wille ohne Vorstellung. </span></p>
<p>&nbsp;</p>
<p><em><span style="color: #808080;">Frau:</span></em><br />
<span style="color: #808080;">Wie kann ich dann lieben, wie können Sie mich lieben?</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><strong><span style="color: #808080;">DAS BILD DES REALEN</span></strong></p>
<p><em><span style="color: #808080;">Mann: </span></em><br />
<span style="color: #808080;">Sind Sie, warum auch immer, von dieser Brücke gesprungen?</span></p>
<p>&nbsp;</p>
<p><em><span style="color: #808080;">Frau: </span></em><br />
<span style="color: #808080;">Nein.</span></p>
					<div class="clearfix"></div>
					</div>
										
										<div id="comments">
		
			<p class="nocomments">
			Comments are closed.		</p>
		
</div>					<div class="clearfix"></div>
										</div>
					</div>


					
					<div class="snpshpwp_sideauthor fbuilder_column fbuilder_column-1-3">

												<div class="snpshpwp_post_author">
							<h3>Über den Autor/die Autorin</h3>
													</div>
						
						<div class="snpshpwp_posts_meta">
								<div class="snpshpwp_category_meta">Category: <a href="http://verlagshaus-berlin.de/category/blackbox/" rel="category tag">BlackBox</a>, <a href="http://verlagshaus-berlin.de/category/jan-kuhlbrodt/" rel="category tag">Jan Kuhlbrodt</a></div> 
								<div class="snpshpwp_date_meta">Published on: <a href="http://verlagshaus-berlin.de/2017/03/" title="View all posts this month">15. März 2017</a></div> 
								<div class="snpshpwp_author_meta">Erstellt von  Verlagshaus</div> 
								<div class="snpshpwp_comment_meta">Kommentare Comments are off for this post.</div></div>
						
												<div class="snpshpwp_related">
							<h3>Verwandte Posts</h3>
							<div  class="snpshpwp_div_inherit_width snpshpwp_div_touch_optimized " style="padding-bottom:36px !important;"><div class='snpshpwp_blog snpshpwp_type_0 snpshpwp_align_left' data-string='posts_per_page=5&amp;orderby=post__in&amp;ignore_sticky_posts=1' data-shortcode='96|1|left|false|false|true|false|false'><div class="snpshpwp_blog_separate snpshpwp_row fbuilder_row"><div><div class="post-4357 post type-post status-publish format-standard has-post-thumbnail hentry category-blackbox category-jan-kuhlbrodt snpshpwp_post fbuilder_column fbuilder_column-1-1"><img width="200" height="200" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-200x200.jpg" class="attachment-snpshpwp-square size-snpshpwp-square wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-200x200.jpg 200w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-150x150.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-39x39.jpg 39w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-18x18.jpg 18w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_06-25x25.jpg 25w" sizes="(max-width: 200px) 100vw, 200px" /><div class="snpshpwp_post"><h3 class="snpshpwp_blog_title"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-vi/" rel="bookmark">Das Reale (für und mit und nach Godard) VI</a></h3><div class="snpshpwp_posts_meta"><div class="snpshpwp_date_meta">on <a href="http://verlagshaus-berlin.de/2017/03/" title="View all posts this month">15. März 2017</a></div> </div><div class="snpshpwp_excerpt">DAS REALE DES BILDES Mann: Weil alles immer schneller geht. Zumindest für einen von uns beiden....</div></div><div class="clearfix"></div></div></div></div><div class="snpshpwp_blog_separate snpshpwp_row fbuilder_row"><div><div class="post-4309 post type-post status-publish format-standard has-post-thumbnail hentry category-blackbox category-jan-kuhlbrodt snpshpwp_post fbuilder_column fbuilder_column-1-1"><img width="200" height="200" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_05-200x200.jpg" class="attachment-snpshpwp-square size-snpshpwp-square wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_05-200x200.jpg 200w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_05-150x150.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_05-39x39.jpg 39w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_05-18x18.jpg 18w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_05-25x25.jpg 25w" sizes="(max-width: 200px) 100vw, 200px" /><div class="snpshpwp_post"><h3 class="snpshpwp_blog_title"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-v/" rel="bookmark">Das Reale (für und mit und nach Godard) V</a></h3><div class="snpshpwp_posts_meta"><div class="snpshpwp_date_meta">on <a href="http://verlagshaus-berlin.de/2017/03/" title="View all posts this month">13. März 2017</a></div> </div><div class="snpshpwp_excerpt">DAS REALE DES MODELLS Mann: Realität ist Bewegung. &nbsp; Frau: Aber Sie sagten, ich habe auf der...</div></div><div class="clearfix"></div></div></div></div><div class="snpshpwp_blog_separate snpshpwp_row fbuilder_row"><div><div class="post-4305 post type-post status-publish format-standard has-post-thumbnail hentry category-blackbox category-jan-kuhlbrodt snpshpwp_post fbuilder_column fbuilder_column-1-1"><img width="200" height="200" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_04-200x200.jpg" class="attachment-snpshpwp-square size-snpshpwp-square wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_04-200x200.jpg 200w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_04-150x150.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_04-39x39.jpg 39w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_04-18x18.jpg 18w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_04-25x25.jpg 25w" sizes="(max-width: 200px) 100vw, 200px" /><div class="snpshpwp_post"><h3 class="snpshpwp_blog_title"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-iv/" rel="bookmark">Das Reale (für und mit und nach Godard) IV</a></h3><div class="snpshpwp_posts_meta"><div class="snpshpwp_date_meta">on <a href="http://verlagshaus-berlin.de/2017/03/" title="View all posts this month">8. März 2017</a></div> </div><div class="snpshpwp_excerpt">DAS MODELL DES REALEN Mann: Ich liebe Sie, wenn Sie wissen, was ich meine. &nbsp; Frau: Bitte? Ich...</div></div><div class="clearfix"></div></div></div></div><div class="snpshpwp_blog_separate snpshpwp_row fbuilder_row"><div><div class="post-4302 post type-post status-publish format-standard has-post-thumbnail hentry category-blackbox category-voransicht snpshpwp_post fbuilder_column fbuilder_column-1-1"><img width="200" height="200" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_03-200x200.jpg" class="attachment-snpshpwp-square size-snpshpwp-square wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_03-200x200.jpg 200w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_03-150x150.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_03-39x39.jpg 39w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_03-18x18.jpg 18w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_03-25x25.jpg 25w" sizes="(max-width: 200px) 100vw, 200px" /><div class="snpshpwp_post"><h3 class="snpshpwp_blog_title"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-iii/" rel="bookmark">Das Reale (für und mit und nach Godard) III</a></h3><div class="snpshpwp_posts_meta"><div class="snpshpwp_date_meta">on <a href="http://verlagshaus-berlin.de/2017/03/" title="View all posts this month">6. März 2017</a></div> </div><div class="snpshpwp_excerpt">DAS MODELL Frau: Ich habe noch nie darüber nachgedacht, wie es ist, von einer Brücke zu springen....</div></div><div class="clearfix"></div></div></div></div><div class="snpshpwp_blog_separate snpshpwp_row fbuilder_row"><div><div class="post-4295 post type-post status-publish format-standard has-post-thumbnail hentry category-blackbox category-jan-kuhlbrodt snpshpwp_post fbuilder_column fbuilder_column-1-1"><img width="200" height="200" src="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_02-200x200.jpg" class="attachment-snpshpwp-square size-snpshpwp-square wp-post-image" alt="" srcset="http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_02-200x200.jpg 200w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_02-150x150.jpg 150w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_02-39x39.jpg 39w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_02-18x18.jpg 18w, http://verlagshaus-berlin.de/wp-content/uploads/2017/03/Fragment_02-25x25.jpg 25w" sizes="(max-width: 200px) 100vw, 200px" /><div class="snpshpwp_post"><h3 class="snpshpwp_blog_title"><a href="http://verlagshaus-berlin.de/das-reale-fuer-und-mit-und-nach-godard-ii/" rel="bookmark">Das Reale (für und mit und nach Godard) II</a></h3><div class="snpshpwp_posts_meta"><div class="snpshpwp_date_meta">on <a href="http://verlagshaus-berlin.de/2017/03/" title="View all posts this month">3. März 2017</a></div> </div><div class="snpshpwp_excerpt">DAS BILD Frau: Dann wären Sie einer Illusion aufgesessen – einem Bild, das Sie sich von der Wirklichkeit...</div></div><div class="clearfix"></div></div></div></div><div class="clearfix"></div></div></div>						</div>
						
					</div>
					
					</div>
				</div>
				</div>
								</div>
	</div>
	</div>

	<div id="snpshpwp_footer" class="snpshpwp_footer">
     <div class="top-footer-wrapper">
		
        </div>
        <div data-rowtype="1" data-rowid="6" style="padding-top:36px;padding-bottom:0px;" class="fbuilder_row"><div class="fbuilder_row_background"><div class="fbuilder_row_back_image" style="background-image:url(http://localhost/jfrank/wp-content/uploads/2015/03/verlagshaus_home_back_06.jpg);background-color:#000000;"></div></div><div style="max-width:960px;margin:auto"><div data-colnumber="0" class="fbuilder_column fbuilder_column-1-2"><div style="padding:0px; " class="fbuilder_droppable"><div class="fbuilder_module" data-shortcode="heading" data-modid="11"><style type="text/css" scoped="scoped">#frb_h_16397.frb_onScreen.frb_animated {-webkit-animation-duration: 1000ms; animation-duration: 1000ms;}#frb_h_16397.frb_onScreen.frb_hinge {-webkit-animation-duration: 2000ms; animation-duration: 2000ms;}</style><h2 id="frb_h_16397" class="frb_animated frb_fadeInLeft frb_onScreen" style="font-size:30px;padding-bottom:0px !important; margin-top:0 !important; text-align:center; color:#ffffff;">Wollen wir Freunde sein?</h2></div></div></div><div data-colnumber="1" class="fbuilder_column fbuilder_column-1-2"><div style="padding:0px; " class="fbuilder_droppable"><div class="fbuilder_module" data-shortcode="icon_menu" data-modid="10"><style type="text/css" scoped="scoped">#frb_icon_menu_27586.frb_onScreen.frb_animated {-webkit-animation-duration: 1000ms; animation-duration: 1000ms;}#frb_icon_menu_27586.frb_onScreen.frb_hinge {-webkit-animation-duration: 2000ms; animation-duration: 2000ms;}</style><div id="frb_icon_menu_27586" class="frb_animated frb_fadeInRight frb_onScreen" style="padding-bottom:20px !important;"><style type="text/css" scoped="scoped">
			div.frb_iconmenu a.frb_iconmenu_link {
				padding:10px 18px;
			}
			</style><div class="frb_iconmenu frb_iconmenu_center" style="background:transparent;"><a href="http://www.facebook.com/verlagshaus" style="background: transparent none repeat scroll 0% 0%; color: rgb(255, 255, 255);" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-facebook" style="color: rgb(255, 255, 255); width: 40px; font-size: 30px; line-height: 30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><a href="https://twitter.com/_Verlagshaus" style="background: transparent none repeat scroll 0% 0%; color: rgb(255, 255, 255);" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-twitter" style="color: rgb(255, 255, 255); width: 40px; font-size: 30px; line-height: 30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><a href="https://instagram.com/verlagshaus/" style="background: transparent none repeat scroll 0% 0%; color: rgb(255, 255, 255);" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-instagram" style="color: rgb(255, 255, 255); width: 40px; font-size: 30px; line-height: 30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><a href="https://www.youtube.com/user/poetisierteuch" style="background:transparent; color:#ffffff;" data-backcolor="transparent" data-backhover="" class="frb_iconmenu_link" target="_blank"><i class="frb_icon ba ba-youtube" style="color:#ffffff; width:40px; font-size:30px; line-height:30px;" data-color="#ffffff" data-hovercolor="#a99c70"></i></a><div style="clear:both;"></div></div></div></div></div></div><div style="clear:both;"></div></div></div>
				<div class="snpshpwp_container snpshpwp_widgets">
			<div class="snpshpwp_row fbuilder_row">
				<div>
					<div class="fbuilder_column fbuilder_column-1-4"><aside id="nav_menu-3" class="widget widget_nav_menu margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Lyrik-Programm</h3><div class="menu-lyrik-programm-container"><ul id="menu-lyrik-programm" class="menu"><li id="menu-item-1553" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1553"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-belletristik/">Deutschsprachige Gedichte</a></li>
<li id="menu-item-1554" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1554"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-poeticon/">Poetische Essays</a></li>
<li id="menu-item-2312" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2312"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-revers/">Wiederentdeckungen</a></li>
<li id="menu-item-1555" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1555"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-polyphon/">Lyrik Übersetzungen</a></li>
<li id="menu-item-2313" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2313"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-binaer/">E-Books</a></li>
<li id="menu-item-2314" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2314"><a href="http://verlagshaus-berlin.de/produktkategorie/edition-panopticon/">Illustrationen</a></li>
</ul></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="nav_menu-8" class="widget widget_nav_menu margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Kundenservice</h3><div class="menu-kundenservice-container"><ul id="menu-kundenservice" class="menu"><li id="menu-item-676" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-676"><a href="http://verlagshaus-berlin.de/kundenkonto/">Kundenkonto</a></li>
<li id="menu-item-2962" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2962"><a href="http://verlagshaus-berlin.de/newsletter/">Newsletter</a></li>
<li id="menu-item-2955" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2955"><a href="http://verlagshaus-berlin.de/zahlung-und-lieferung/">Zahlung &#038; Lieferung</a></li>
<li id="menu-item-672" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-672"><a href="http://verlagshaus-berlin.de/zahlungsarten/">Zahlungsarten</a></li>
<li id="menu-item-680" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-680"><a href="http://verlagshaus-berlin.de/versandkosten/">Versandkosten</a></li>
<li id="menu-item-2963" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2963"><a href="http://verlagshaus-berlin.de/faq/">Häufig gestellte Fragen</a></li>
</ul></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="nav_menu-9" class="widget widget_nav_menu margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Rechtliche Angaben</h3><div class="menu-rechtliche-angaben-container"><ul id="menu-rechtliche-angaben" class="menu"><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="http://verlagshaus-berlin.de/agb/">Allgemeine Geschäftsbedingungen</a></li>
<li id="menu-item-1411" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1411"><a href="http://verlagshaus-berlin.de/vertragsschluss/">Vertragsschluss</a></li>
<li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-684"><a href="http://verlagshaus-berlin.de/widerrufsbelehrung/">Widerrufsbelehrung</a></li>
<li id="menu-item-683" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-683"><a href="http://verlagshaus-berlin.de/datenschutz/">Datenschutz</a></li>
<li id="menu-item-1557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1557"><a href="http://verlagshaus-berlin.de/kontakt/">Kontaktformular</a></li>
<li id="menu-item-682" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-682"><a href="http://verlagshaus-berlin.de/impressum/">Impressum</a></li>
</ul></div></aside></div><!-- fbuilder_column fbuilder_column-1-4 --><div class="fbuilder_column fbuilder_column-1-4"><aside id="text-4" class="widget widget_text margin-top36"><h3 class="snpshpwp_widget_title margin-bottom24">Kontakt</h3>			<div class="textwidget"><p>Verlagshaus Berlin<br />
Chodowieckistr. 2<br />
10405 Berlin<br />
Telefon: 030 675 155 00<br />
Telefax: 030 675 155 01<br />
post@verlagshaus-berlin.de</p>
</div>
		</aside><aside id="text-6" class="widget widget_text margin-top36">			<div class="textwidget"></div>
		</aside></div><!-- fbuilder_column fbuilder_column-1-4 -->				</div>
			</div>
		</div>
		
				<div class="snpshpwp_footer_elements">
			<div class="snpshpwp_bottom snpshpwp_custom_elements">
				<div class="snpshpwp_top_left float_left">
					<div class="float_left snpshpwp_element_tagline"></div>				</div>
				<div class="snpshpwp_top_right float_right">
					<div class="float_left snpshpwp_element_tagline-alt">© Verlagshaus Berlin – poetisiert euch.</div><div class="float_left snpshpwp_element_to-the-top"><a href="#snpshpwp_wrapper" title="UP!"><i class="fa fa-chevron-circle-up"></i></a></div>				</div>
				<div class="clearfix"></div>
			</div>
		</div>
		

	</div>
</div>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Schlie\u00dfen","currentText":"Heute","monthNames":["Januar","Februar","M\u00e4rz","April","Mai","Juni","Juli","August","September","Oktober","November","Dezember"],"monthNamesShort":["Jan","Feb","Mrz","Apr","Mai","Jun","Jul","Aug","Sep","Okt","Nov","Dez"],"nextText":"Weiter","prevText":"Vorherige","dayNames":["Sonntag","Montag","Dienstag","Mittwoch","Donnerstag","Freitag","Samstag"],"dayNamesShort":["So","Mo","Di","Mi","Do","Fr","Sa"],"dayNamesMin":["S","M","D","M","D","F","S"],"dateFormat":"d. MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.prettyphoto.js?ver=3.1.5'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/idangerous.swiper.js?ver=2.5'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/swfobject.js?ver=2.2.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.metadata.js?ver=1.4.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.mb.YTPlayer.js?ver=1.4.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxurl = "http:\/\/verlagshaus-berlin.de\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/shortcodes.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/jquery.easypiechart.min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/chart.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/raphael-min.js?ver=2.1.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/justgage.1.0.1.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder/js/isotope.pkgd.min.js?ver=2.0.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/frontend_builder_commerce/shortcodes/shortcodes.js?ver=1.0'></script>
<script async  type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/google-analytics-opt-out/js/frontend.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect-size.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect-scale.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Bitte best\u00e4tige, dass du nicht eine Maschine bist."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/jquery.mCustomScrollbar.concat.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/isotope.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var prdctfltr = {"ajax":"http:\/\/verlagshaus-berlin.de\/wp-admin\/admin-ajax.php","js":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/prdctfltr/lib/js/prdctfltr_main.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-reale-fuer-und-mit-und-nach-godard-vi\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":null,"is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-reale-fuer-und-mit-und-nach-godard-vi\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-reale-fuer-und-mit-und-nach-godard-vi\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments"};
/* ]]> */
</script>
<script type='text/javascript' src='//verlagshaus-berlin.de/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=2.6.14'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/TweenMax.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/scrolltoplugin.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/swipebox/source/jquery.swipebox.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/idangerous.swiper.min.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/smoothscroll.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/imagesloaded.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/fontsmoothie.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/jquery.pjax.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/classie.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/notification.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var snpshpwp = {"ajaxurl":"http:\/\/verlagshaus-berlin.de\/wp-admin\/admin-ajax.php","siteurl":"http:\/\/verlagshaus-berlin.de\/","ts_viewmore":"VIEW DETAILS","video_bg":"none","video_mute":"none","video_loop":"none","video_hd":"none","content_width":"1024","content_width_mobile":"768","loader":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/js/main.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/themes/snapshopWP/widgets/socialbro/socialbro.js?ver=1.0'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-content/plugins/facebook-events/js/script.min.js?ver=4.9.6'></script>
<script type='text/javascript' src='http://verlagshaus-berlin.de/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script src="http://verlagshaus-berlin.de/wp-content/themes/snapshopWP_child/js/alex.js" type="text/javascript"></script>
 
    
    <!-- smartlook includes --> 
    <script type="text/javascript"> 
        var issuuConfig = { 
            guid: '60449159-870f-450e-a550-ac4886f05457', 
            domain: '*.verlagshaus-berlin.de' 
        }; 
    </script> 
    <script type="text/javascript"> 
        document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
    </script> 
    <!-- end smartlook includes --> 
    <!-- Analytics -->
   <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41954654-2', 'auto');
  ga('send', 'pageview');

</script>
<!-- /Analytics -->
</body>
</html>